Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему
 Страница 1 из 1  [ 1 сообщение ] 
Автор Сообщение
Непрочитанное сообщениеДобавлено: 23 май 2019, 07:19 
Аватара пользователя
E-mail: maksraush@mail.ru
Телефон: 9050050636
Организация: ООО ИК "СИБИНТЕК"
 Ответить с цитатой Ответить на тему 
Здравствуйте! Необходима консультация по вопросу удаленного управления задвижкой AUMATIC с блоком ACExC 01.1. KOM № 13121252 ЦЕПИ УПР. 24V. Локально привод управляется, "открыть" "закрыть" "стоп", состояние на АРМе отображается корректно. При переходе на удаленное управление состояние так же отображается корректно, за исключением отображения на дисплее самой задвижки, выдает "WARNING" ("предупреждение") по сравнению с другими задвижками, должно быть "предупреждение-не готов". По команде "открыть" с АРМа, никакой реакции не происходит. Цепи управления проверены, предохранители в шкафу тоже все целы, сигнал с контроллера уходит. Подскажите пожалуйста в чем может быть причина?


Вернуться к началу
  Ответить с цитатой Ответить на тему   
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  Страница 1 из 1  [ 1 сообщение ] 

Быстрый ответ
Вы не можете оставлять комментарии и ответы, пожалуйста ЗАРЕГИСТРИРУЙТЕСЬ для возможности полноценного доступа к форумам этой ветки

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти: 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group [ Time : 0.463s | 24 Queries | GZIP : Off ]

@Mail.ru
Администрация портала не несёт ответственности за достоверность размещённой в сообщениях форума информации.